Forum 4L

Forum du site www.r4-4l.com

Vous n'êtes pas identifié.

#1 17-06-2012 20:11:57

micka52
Moderateur
Lieu: Aix en Provence
Date d'inscription: 26-09-2010
Messages: 6002

Problème de bougie

Salut à tous.

Je viens de changer mes bougies et voici la tronche des anciennes:

http://www.photoforum.ru/f/photo/000/691/691919_41.jpg
http://www.photoforum.ru/f/photo/000/691/691920_40.jpg

De quoi ça vient ce dépot bizarre?


Ma 4L, GTL a moteur Energy de 80 bourrins!
Mon solex de compèt' qui envoie du steak!

MAKE METAL, NOT WAR!                        Le bon vieux rock, ça passe aussi bien smile

Hors ligne

 

#2 17-06-2012 20:36:00

valenzo
Super quatrelleur
Lieu: Alsace
Date d'inscription: 23-11-2009
Messages: 3320

Re: Problème de bougie

mets des vraies images, on va moins galérer tongue


______________________________
vrop vrop - VROOOOOOOOOM
ex-F6
AMIS4L18

Hors ligne

 

#3 17-06-2012 21:01:34

micka52
Moderateur
Lieu: Aix en Provence
Date d'inscription: 26-09-2010
Messages: 6002

Re: Problème de bougie

Le soucis, c'est soit je prends les photos de près et c'est flou, soit je me mets plus loin jusqu'à ce que ce soit net et on ne voit rien car c'est trop petit.

En fait, ça fait un dépôt blanc qui fait tout le tour des électrodes. Ce dépôt est cassant. Je ne sais pas trop de quoi ça peut venir vu que le moteur tourne bien à part qu'il avale de l'huile et que parfois, il fait un peu d'auto-allumage quand j'arrête le moteur (je coupe le contact, le moteur s'arrête mais dès qu'il est presque arrêté, il repart 1 seconde ou deux avec un gros bruit d'aspiration).


Ma 4L, GTL a moteur Energy de 80 bourrins!
Mon solex de compèt' qui envoie du steak!

MAKE METAL, NOT WAR!                        Le bon vieux rock, ça passe aussi bien smile

Hors ligne

 

#4 17-06-2012 21:21:51

matrel 55
Moderateur
Lieu: Meuse
Date d'inscription: 30-01-2007
Messages: 3485

Re: Problème de bougie

hum tu mets pas trop d'aditif
 
Formation de cendres
poudre et croûtes se déposant sur les électrodes et l'isolant, dues à la présence d'additifs dans l'huile ou l'essence. Stopper les remèdes miracle ! Fusion partielle de l'électrode centrale
Electrode centrale en partie fondue, isolant boursouflé et spongieux. Surcharge thermique due à trop d'avance à l'allumage et/ou la défectuosité des soupapes et/ou un carburant inadapté. Vérifier la richesse du mélange
A+


Ho!!!! une r4! ça existe encore!...

Hors ligne

 

#5 17-06-2012 21:22:50

whaka
Super quatrelleur
Lieu: Nancy, 54
Date d'inscription: 12-09-2006
Messages: 1329

Re: Problème de bougie

ça veux dire qu'il chauffe un peu trop ton moteur, reste plus qu'a trouver le pourquoi... (pour l'auto allumage apres avoir couper le contact)

Dernière modification par whaka (17-06-2012 21:24:29)

Hors ligne

 

#6 17-06-2012 22:49:02

Ricard
Membre hyperactif
Date d'inscription: 07-09-2008
Messages: 217

Re: Problème de bougie

je croit que le dépôt est du a un mélange trop pauvre...

Hors ligne

 

#7 18-06-2012 00:32:58

micka52
Moderateur
Lieu: Aix en Provence
Date d'inscription: 26-09-2010
Messages: 6002

Re: Problème de bougie

matrel 55 a écrit:

hum tu mets pas trop d'aditif
 
Formation de cendres
poudre et croûtes se déposant sur les électrodes et l'isolant, dues à la présence d'additifs dans l'huile ou l'essence. Stopper les remèdes miracle ! Fusion partielle de l'électrode centrale
Electrode centrale en partie fondue, isolant boursouflé et spongieux. Surcharge thermique due à trop d'avance à l'allumage et/ou la défectuosité des soupapes et/ou un carburant inadapté. Vérifier la richesse du mélange
A+

Je ne mets pas d'additif, j'ai expliqué pourquoi dans le post traitant du sujet.

Par contre, je pencherais pour les additifs de l'huile d'après ce que tu dis, car elle en avale, il faut voir ce qu'elle crache par le renifflard et qui est aspiré du coup dans le carbu. De plus, elle fume un peu bleu, comme un moteur qui consomme de l'huile.

Pour l'allumage, je l'ai réglé plusieurs fois, toujours à 10° comme il se doit mais ça ne change rien.

Quand à la richesse, je n'ai pas de trou ni de toussotements, et ce n'est pas la première fois que je règle un moteur, j'ai toujours réussi à avoir de belles bougies couleur chocolat.


Ma 4L, GTL a moteur Energy de 80 bourrins!
Mon solex de compèt' qui envoie du steak!

MAKE METAL, NOT WAR!                        Le bon vieux rock, ça passe aussi bien smile

Hors ligne

 

#8 18-06-2012 07:26:46

whaka
Super quatrelleur
Lieu: Nancy, 54
Date d'inscription: 12-09-2006
Messages: 1329

Re: Problème de bougie

en attendant, l'auto allumage apres avoir coupé le contact, c'est dû à une petite surchauffe du moteur. le voyant ne s'allume pas forcemment, ça peut être des points chauds ponctuel dans les chambres.
les 2 symptomes sont peut être liés.

la seule fois où j'ai eu affaire a ça sur une gtl, le vase d'expansion à fini par déborder...

resoud ça, et vois ce que ça donne pour tes bougies apres smile

Hors ligne

 

#9 18-06-2012 09:27:42

valenzo
Super quatrelleur
Lieu: Alsace
Date d'inscription: 23-11-2009
Messages: 3320

Re: Problème de bougie

jsuis d'accord avec Whaka et la combustion trop chaude !

Micka, si je disais "des vraies photos" c'est parce que chez moi ça ne s'affiche pas, y'a marqué "please visit nianiatruc.com" wink
avant ça, elles étaient bien marrons les bougies? pour peu que tu aies une prise d'air, ça appauvrit vite... et on peut rouler pauvre sans avoir d'à coups et compagnie, je l'ai bien vu sur ma R4 (500km après le remontage chassis/caisse, à l'arrivée les bougies étaient très claires mais le trajet s'était super bien passé)


______________________________
vrop vrop - VROOOOOOOOOM
ex-F6
AMIS4L18

Hors ligne

 

#10 19-06-2012 01:08:03

micka52
Moderateur
Lieu: Aix en Provence
Date d'inscription: 26-09-2010
Messages: 6002

Re: Problème de bougie

Pour les photos, j'ai changé d'hébergeur car mon hébergeur habituel est en maintenance.

Avant ça, les bougies étaient nires et grasses, dû à une consommation d'huile certainement.

Pour la prise d'air, j'ai un doute. Pour l'auto allumage, ce moteur l'a toujours fait donc ça ne m'a pas plus inquiété que ça. Ca le fait surtout quand j'ai le pied très lourd.

Si je vous suis bien, le seul vrai remède serait une bonne réfection du moteur, c'est ça?


Ma 4L, GTL a moteur Energy de 80 bourrins!
Mon solex de compèt' qui envoie du steak!

MAKE METAL, NOT WAR!                        Le bon vieux rock, ça passe aussi bien smile

Hors ligne

 

#11 19-06-2012 07:09:27

whaka
Super quatrelleur
Lieu: Nancy, 54
Date d'inscription: 12-09-2006
Messages: 1329

Re: Problème de bougie

y doit bien y'avoir une cause à cet auto allumage, que tu dois pouvoir trouver sans te taper une renovation complete big_smile.
je t'aurais bien donné la cause sur le 1108 que j'ai eu avec ce probleme, mais la 4L en question n'a jamais été remonté, et j'ai donné le moteur en l'état, donc je saurai jamais vraiment...

mais perso, je penche pour l'allumage.
t'es à quel carburant en ce moment ?

tu l'a aussi ce probleme au E85 ?

Dernière modification par whaka (19-06-2012 07:10:28)

Hors ligne

 

#12 19-06-2012 07:40:22

micka52
Moderateur
Lieu: Aix en Provence
Date d'inscription: 26-09-2010
Messages: 6002

Re: Problème de bougie

Pour la conso d'huile, il n'y a pas 36 solutions: c'est soit la segmentation, soit les joints de queue de soupape. pour l'auto-allumage, je ne sais pas, j'utilise le bon modèle de bougie, le taux de compression est celui d'origine, bref, le moulin est encore d'origine (le 1400 hein smile ). Dis toujours la cause à laquelle tu penses. Et elle tourne au SP95 encore.


Ma 4L, GTL a moteur Energy de 80 bourrins!
Mon solex de compèt' qui envoie du steak!

MAKE METAL, NOT WAR!                        Le bon vieux rock, ça passe aussi bien smile

Hors ligne

 

#13 19-06-2012 15:19:23

whaka
Super quatrelleur
Lieu: Nancy, 54
Date d'inscription: 12-09-2006
Messages: 1329

Re: Problème de bougie

alors fais voir un essai en mettant un peu de retard, essaye 6° au lieu de 10.
si y'a un mieux, mais pas encore tout à fait ça, met 4°

pis si t'as l'occasion, refais un essai à 10° au E10

c'est un carbu double corps que t'as sur celui là si je me rappel bien ?

Hors ligne

 

#14 19-06-2012 19:25:05

micka52
Moderateur
Lieu: Aix en Provence
Date d'inscription: 26-09-2010
Messages: 6002

Re: Problème de bougie

Ok, je ferais ça, mais quand il arrêtera de pleuvoir :-/

De l'E10, j'en mets de temps en temps mais ça ne change rien. Et oui, c'est un double corps pourquoi?


Ma 4L, GTL a moteur Energy de 80 bourrins!
Mon solex de compèt' qui envoie du steak!

MAKE METAL, NOT WAR!                        Le bon vieux rock, ça passe aussi bien smile

Hors ligne

 

#15 19-06-2012 23:24:46

philippe680
Membre hyperactif
Lieu: lançon de provence
Date d'inscription: 08-07-2009
Messages: 279

Re: Problème de bougie

whaka a écrit:

alors fais voir un essai en mettant un peu de retard, essaye 6° au lieu de 10.
si y'a un mieux, mais pas encore tout à fait ça, met 4°

pis si t'as l'occasion, refais un essai à 10° au E10

c'est un carbu double corps que t'as sur celui là si je me rappel bien ?

+1
Auto allumage = mauvais calage de l'avance.


La 4L: souvent doublée, jamais dépassée smile

Hors ligne

 

#16 20-06-2012 15:52:53

whaka
Super quatrelleur
Lieu: Nancy, 54
Date d'inscription: 12-09-2006
Messages: 1329

Re: Problème de bougie

micka52 a écrit:

Ok, je ferais ça, mais quand il arrêtera de pleuvoir :-/

De l'E10, j'en mets de temps en temps mais ça ne change rien. Et oui, c'est un double corps pourquoi?

tu as bien l'allumeur qui va avec ?

quand tu remet de l'E10 c'est 100% ? ou tu complete ?
parceque d'apres les essais que tu feras avec l'allumage, c'est pour essayer de savoir si ce n'est pas le 95 qui serait un poil trop juste pour ce moteur.

ou alors, les 10° qui serait une valeur fausse dans ta configuration avec le double corps, surtout si ce n'est pas l'allumeur qui va avec.

Hors ligne

 

#17 20-06-2012 22:00:51

micka52
Moderateur
Lieu: Aix en Provence
Date d'inscription: 26-09-2010
Messages: 6002

Re: Problème de bougie

Est-ce que j'ai bien l'allumeur qui va avec? Je n'en sais rien du tout. J'ai l'allumeur qui était sur ce moteur quand je l'ai acheté.

Quand je remets de l'E10, je fais le plein, je ne complète que rarement. A la limite, je pourrai faire le prochain plein au SP98 mais je ne pense pas qu'une différence de 3 sur l'indice d'octane ait autant de répercussion, ce n'est pas un moteur hyper pointu, loin de là, c'est presque un diesel smile

Pour les 10°, c'est ce que j'ai mesuré au démontage du moulin et c'est ce qu'il y avait sur la bague du fil qui va à la bobine. Donc j'ai supposé qu'en ayant 2 valeurs identiques, il y avait de forte chance que ce soit la bonne.

En fait, en réfléchissant, je me dis qu'il n'y a pas une seule cause, mais plusieurs. En effet, j'ai toujours eu des soucis avec ce carbu, il n'a jamais voulu faire tourner ce moulin à l'E85. Bizarre. Et puis le régime de ralentit n'est pas toujours le même, à chaud j'entend. Parfois, il va être d'environ 1000rpm mais il arrive qu'il soit à plus de 1500rpm (le maxi que j'ai pu voir était 1800rpm, ça fait beaucoup quand même) en ne changeant rien entre temps car je peux voir ce phénomène plusieurs fois dans le journée si je roule beaucoup.

Et puis l'allumage ne doit pas être au top visiblement.


Ma 4L, GTL a moteur Energy de 80 bourrins!
Mon solex de compèt' qui envoie du steak!

MAKE METAL, NOT WAR!                        Le bon vieux rock, ça passe aussi bien smile

Hors ligne

 

#18 20-06-2012 22:45:00

whaka
Super quatrelleur
Lieu: Nancy, 54
Date d'inscription: 12-09-2006
Messages: 1329

Re: Problème de bougie

hmmm oué oué oué... verifie l'allumeur, savoir à quel type de moteur, et surtout quel carbu y est associé.
parceque si c'est un allumeur avec une courbe prévue pour un 32 mono corps, bha...

je pense bien aussi qu'entre 95 et 98 pour ce type de moteur, ça doit pas être trop problematique big_smile
mais bon, le super avait un indice de 98 donc c'est pour ça que j'explore cette piste.

mais là, ton allumeur pourrait tout simplement ne pas être le bon, ce qui expliquerait sans trop de doutes les problemes que t'as.

Hors ligne

 

#19 20-06-2012 23:01:46

micka52
Moderateur
Lieu: Aix en Provence
Date d'inscription: 26-09-2010
Messages: 6002

Re: Problème de bougie

Je viens de vérifier, et il se trouve que tu as raison, cet allumeur est prévu pour un 1300 TS. Donc soit je monte un allumeur kivabien, soit un AAC de 1300 (la deuxième solution me plait plus car plus de chevaux smile ). C'est bien ça si je ne me trompe pas.

Par contre, cet allumeur est prévu pour un double corps donc ça devrait aller normalement, non?


Ma 4L, GTL a moteur Energy de 80 bourrins!
Mon solex de compèt' qui envoie du steak!

MAKE METAL, NOT WAR!                        Le bon vieux rock, ça passe aussi bien smile

Hors ligne

 

#20 20-06-2012 23:33:57

valenzo
Super quatrelleur
Lieu: Alsace
Date d'inscription: 23-11-2009
Messages: 3320

Re: Problème de bougie

tu peux avoir des modifs conséquentes sur un allumeur sans que ton moteur ne s'en retrouve chiadé (je te montrerais sur ma Camaro quand tu viendras wink )

toute façon, noire et gras = huile
après, si y'a une richesse trop importante, euh... tu le verras pas sur les bougies. un allumage modifié, il faut une sonde lambda pour vraiment voir la différence

toi qui est bon soudeur, tu pourras ptet intégrer ça ! une wideband avec un voltmètre, tu peux récupérer l'info richesse. un pote a fait ça sur sa Camaro '80 à partir d'une sonde lambda quelconque en casse (je sais plus, une Bosch, mais alors quelle voiture?)


______________________________
vrop vrop - VROOOOOOOOOM
ex-F6
AMIS4L18

Hors ligne

 

#21 20-06-2012 23:59:41

micka52
Moderateur
Lieu: Aix en Provence
Date d'inscription: 26-09-2010
Messages: 6002

Re: Problème de bougie

En fait, c'est l'inverse, les bougies ont un dépôt blanc cristallin, mais pas seulement en surface, il y a du volume à tel point que sur l'une des 4 bougies, on ne voyait plus l'électrode centrale, le dépôt faisait tout le tour. Il faudrait que je fasse d'autres photos si on ne voit rien sur celles-là.


Ma 4L, GTL a moteur Energy de 80 bourrins!
Mon solex de compèt' qui envoie du steak!

MAKE METAL, NOT WAR!                        Le bon vieux rock, ça passe aussi bien smile

Hors ligne

 

#22 21-06-2012 00:27:28

valenzo
Super quatrelleur
Lieu: Alsace
Date d'inscription: 23-11-2009
Messages: 3320

Re: Problème de bougie

oups. donc la combustion trop chaude est alors plus probable.


______________________________
vrop vrop - VROOOOOOOOOM
ex-F6
AMIS4L18

Hors ligne

 

#23 21-06-2012 00:35:25

whaka
Super quatrelleur
Lieu: Nancy, 54
Date d'inscription: 12-09-2006
Messages: 1329

Re: Problème de bougie

micka52 a écrit:


Par contre, cet allumeur est prévu pour un double corps donc ça devrait aller normalement, non?

c'est déjà ça smile

bon, bha dans ce cas, retarde l'allumage, t'auras déjà tres probablement l'auto allumage en moins.
ça pourra p'tet aussi changer un poil la couleur des bougies.

si l l'aac est different entre le 1300 et le 1400... bon, là j'entre en phase "j'fais mes déductions personnelles"... parceque je maitrise pas vraiment le sujet, mais...
l'aac il joue sur le temps d'ouverture des soupapes si je ne m'abuse, et comme l'allumeur n'est pas tout à fait adapté à la cylindrée, la courbe correspondant donc à un 1300.

les temps d'ouverture des soupapes n'étant pas identique, le mélange doit s'en retrouvé un poil appauvri, et si en prime on ajoute un exces d'avance, on en arrive à la cause de la couleur de tes bougies. et de l'auto allumage...

si y'a un truc qui sonne faux, qu'on hésite pas à me foueter en place publique (mais qu'on m'explique où je me gourre avant, quand même) lol

Dernière modification par whaka (21-06-2012 00:40:05)

Hors ligne

 

#24 21-06-2012 00:47:11

micka52
Moderateur
Lieu: Aix en Provence
Date d'inscription: 26-09-2010
Messages: 6002

Re: Problème de bougie

En effet, les AAC entre 1300 et 1400 ne sont pas les mêmes, celui du 1300 ouvre les soupapes bien plus tôt et les referme bien plus tard. Il est tellement bon qu'aujourd'hui, il se vend au prix de l'or presque.

Bon, je vais retarder cet allumage et voir ce que ça dit.


Ma 4L, GTL a moteur Energy de 80 bourrins!
Mon solex de compèt' qui envoie du steak!

MAKE METAL, NOT WAR!                        Le bon vieux rock, ça passe aussi bien smile

Hors ligne

 

#25 21-06-2012 01:21:47

valenzo
Super quatrelleur
Lieu: Alsace
Date d'inscription: 23-11-2009
Messages: 3320

Re: Problème de bougie

oh, dis, je peux te fouetter meme si tu as un raisonnement qui tient la route? tongue

donc en gros le 1300 a une ouverture bien plus longue que le 1400. vu que le moteur est plus petit, j'en déduis que les cames sont moins hautes, ce qui, à priori, donne plus de dépression donc plus d'essence aspirée, d'où problème dans le schmilblick... ou alors il a bien les cames plus hautes, et en ce cas, un remplissage de dingue ! mais moins de dépression, ce qui expliquerait l'apauvrissement.

sinon, c'est con mais... ton système de masselottes et ta capsule fonctionnent comme il faut dans l'allumeur?


______________________________
vrop vrop - VROOOOOOOOOM
ex-F6
AMIS4L18

Hors ligne

 

#26 21-06-2012 07:26:49

micka52
Moderateur
Lieu: Aix en Provence
Date d'inscription: 26-09-2010
Messages: 6002

Re: Problème de bougie

Me fouetter? Pas toi, voyons, c'est réservé à quelqu'un d'autre...

Plus sérieusement, comme tu dis, l'AAC du 1300 a des temps d'ouverture plus longs mais aussi des levées un peu plus importantes que celui du 1400, ce qui explique que le 1300 est légèrement plus puissant que le 1400.

Pour le système de masselottes, je pense que oui car ça ne grippe pas et il n'y a pas de jeu excessif. Pour la capsule, mystère... mais je crois qu'elle est percée.


Ma 4L, GTL a moteur Energy de 80 bourrins!
Mon solex de compèt' qui envoie du steak!

MAKE METAL, NOT WAR!                        Le bon vieux rock, ça passe aussi bien smile

Hors ligne

 

#27 21-06-2012 07:39:16

micka52
Moderateur
Lieu: Aix en Provence
Date d'inscription: 26-09-2010
Messages: 6002

Re: Problème de bougie

Celles-là sont visibles?
http://www.kirikoo.net/images/7tsm52-1-20120621-074021.jpg
http://www.kirikoo.net/images/7tsm52-2-20120621-074021.jpg


Ma 4L, GTL a moteur Energy de 80 bourrins!
Mon solex de compèt' qui envoie du steak!

MAKE METAL, NOT WAR!                        Le bon vieux rock, ça passe aussi bien smile

Hors ligne

 

#28 21-06-2012 08:05:54

lmlm78
Membre discret
Date d'inscription: 27-08-2011
Messages: 60

Re: Problème de bougie

oula oui, c'est pas tres beau… et tu a changé tes bougie par le même modèle ?
tu en aurais pas mis des plus chaudes ?

Hors ligne

 

#29 21-06-2012 08:49:59

Arno66
Super quatrelleur
Lieu: 66
Date d'inscription: 08-06-2011
Messages: 3846

Re: Problème de bougie

Oui c'est visible.

Et c'est aussi impressionant que pas beau.


TL 1979 Blanche...... Vroummm. big_smile

Hors ligne

 

#30 21-06-2012 11:49:40

stamper
Membre hyperactif
Lieu: mauvaisin (31)
Date d'inscription: 11-03-2012
Messages: 317
Site web

Re: Problème de bougie

Ca fait combien de temps quelle y sont ???
Qu’en j’ai changer les mienne j’avais celle qui et derrière l’alternateur qui avais la même gueule elle devais y aitre depuis 84 la sortie d’usine

Hors ligne

 

#31 21-06-2012 18:56:19

micka52
Moderateur
Lieu: Aix en Provence
Date d'inscription: 26-09-2010
Messages: 6002

Re: Problème de bougie

Pourtant, ce serait le bon modèle d'après les fiches que l'on trouve dans les magasins. La plus encrassée était en effet celle qui est derrière l'alternateur. Elles y étaient depuis février (environ 10000km). J'ai repris le même modèle, je vais bien voir combien de temps ça met à s'encrasser comme ça. En tout cas, ça n'a rien de rassurant ce truc.

J'ai également changé mon échappement récemment (pour remettre celui d'origine smile ) et le collecteur et le tube sont tout blanc à l'intérieur. Ce n'est pas censé être noir normalement?


Ma 4L, GTL a moteur Energy de 80 bourrins!
Mon solex de compèt' qui envoie du steak!

MAKE METAL, NOT WAR!                        Le bon vieux rock, ça passe aussi bien smile

Hors ligne

 

#32 21-06-2012 19:27:40

stamper
Membre hyperactif
Lieu: mauvaisin (31)
Date d'inscription: 11-03-2012
Messages: 317
Site web

Re: Problème de bougie

Normalement si ça dois aitre noir

Hors ligne

 

#33 21-06-2012 23:32:46

micka52
Moderateur
Lieu: Aix en Provence
Date d'inscription: 26-09-2010
Messages: 6002

Re: Problème de bougie

stamper a écrit:

Normalement si ça dois être noir

Je sais bien, c'est pour ça que je me dis qu'il y a forcément un problème quelque part.


Ma 4L, GTL a moteur Energy de 80 bourrins!
Mon solex de compèt' qui envoie du steak!

MAKE METAL, NOT WAR!                        Le bon vieux rock, ça passe aussi bien smile

Hors ligne

 

#34 22-06-2012 00:05:37

lmlm78
Membre discret
Date d'inscription: 27-08-2011
Messages: 60

Re: Problème de bougie

si les depots sont blanc c'est que tu roule trop pauvre

Hors ligne

 

#35 23-06-2012 16:12:39

whaka
Super quatrelleur
Lieu: Nancy, 54
Date d'inscription: 12-09-2006
Messages: 1329

Re: Problème de bougie

micka52 a écrit:


Pour la capsule, mystère... mais je crois qu'elle est percée.

un peu flippant la 1ere photo.

decidemment, c'est un cumule ton histoire big_smile
m'enfin bon, quand la capsule est percée ça à plutôt tendence à retarder l'allumage.
mais... comme la capsule devient un passage directe, ça se transforme en petite prise d'air...

je pense que tu devrai changer l'allumeur... je suis vraiment de plus en plus persuadé que c'est lui la cause de tout tes problemes.

Hors ligne

 

Pied de page des forums

Powered by FluxBB