Vous n'êtes pas identifié(e).

#71 19-03-2017 21:13:34

Fab02
Membre
Lieu : Aisne 02320
Inscription : 31-01-2017
Messages : 391

Re : Joint de culasse ou pire ???

Je pense que niveau purge tout devrait aller...J'ai même récupérer le chauffage dans l'habitacle (il n'avait pas fonctionné depuis l'acquisition) et aprés une petite dizaine de kilomètres le ldr n'a pas encore bougé même après refroidissement mais c'est on jamais je surveille et le bidon de ldr est dans le coffre!!!
Par contre désormais mon démarreur grogne une fois le moteur lancé...ggggrrronnnhaannn!!!
Il est jaloux du reste remis a neuf!!!

A part ceci que du bonheur conduite fluide ect ect...


koimaguel_imagesia-com_1e99l_small.png

Hors ligne

#72 19-03-2017 21:44:25

papytravaux
Membre
Lieu : Proche de Reims (51).
Inscription : 27-10-2014
Messages : 4 045

Re : Joint de culasse ou pire ???

c'est plutôt bon signe...

une astuce, lorsque le "moteur chauffe" que l'on soupçonne un joint de culasse défaillant consiste à ne pas laisser le circuit sous pression...

placer le vase d'expansion le plus haut possible, le bouchon desserre, voir enlevé permet au LRR de circuler à peu près correctement et aux poches de gaz de s'évacuer...
shunter le thermo contact du ventilateur de sorte que ce dernier tourne en permanence est un plus
L'on peut ainsi faire qqs kilomètres pour rentrer sans laisser la voiture au bord de la route

Le démarreur, c'est la loi des séries.....
regardes la couronne de démarrage par "la trappe" de repérage du contrôle de l'avance....tournes le volant sur un tour complet pour vérifier l'état des dentures....voir si il n'y a pas de détériorations qui feraient que le pignon d'attaque du démarreur puisse rester coincé...
Coincé, c'est certainement la cas, il y a deux causes possibles, celle dont je viens de parler et le fait que ça puisse coincer au niveau du lanceur qui ne revient pas en arrière...
D'une façon ou d'une autre, il convient de déposer le démarreur pour vérifier la chose rapidement car il y a risque de détériorer la couronne....

Hors ligne

#73 19-03-2017 22:15:37

Fab02
Membre
Lieu : Aisne 02320
Inscription : 31-01-2017
Messages : 391

Re : Joint de culasse ou pire ???

Je vérifierai la couronne mais il me semble bien aux vu des symptômes que le lanceur ne reviendrai pas assez vite...est donc que le moteur une fois lancé ferais tourner un court instant le démarreur...je le ferais donc "tomber" d'ici peu...

Penses tu que le fait que ma caty chauffe rapidement et un peu plus fort qu'avant (90°) puisse venir du joint de culasse?

Ca m'inquiète aurais-je mal fait?


koimaguel_imagesia-com_1e99l_small.png

Hors ligne

#74 20-03-2017 11:38:58

papytravaux
Membre
Lieu : Proche de Reims (51).
Inscription : 27-10-2014
Messages : 4 045

Re : Joint de culasse ou pire ???

coucou Fab.....cool pour le refroidissement...

je crois pouvoir dire que c'est normal selon les explications données....
compte tenu de la planéité parfaite de ta culasse il est fort peu probable, voir exclu  ( sauf fissure que nous n'avons pas décelée) que tu aies une fuite.....
De ce que j'ai pu voir de ton moteur, si tu avais un défaut d'étanchéité du joint de culasse, il ne pourrait venir que d'un mauvais serrage ou des portées des dessus de chemises ou bloc qui auraient des défauts que le joint ne pourrait pas combler...
Mais si tel était le cas ( chemises ) tu ne pourrais stabiliser le niveau de LDR et en principe tu monterais en pression dans ton circuit...avec le niveau qui monterait de façon anormale dans le vase

Il est tout à fait normal que le niveau monte dans le vase d'expansion de quelques millimètres moteur chaud ( dilatation du LDR)....c'est à ça que sert ce dernier...
ce qui compte c'est que à froid le niveau se situe toujours au même repère...


Par principe, ayant l'avantage de disposer de ma voiture à plein temps ( ce que le garagiste ne peut pas faire) j'aime bien m'assurer que tout est en ordre et stable après interventions...
C'est un simple principe de précaution....

Hors ligne

#75 20-03-2017 11:43:49

papytravaux
Membre
Lieu : Proche de Reims (51).
Inscription : 27-10-2014
Messages : 4 045

Re : Joint de culasse ou pire ???

oui le lanceur qui ne revient pas, c'est ce qui doit se passer...
mais si il ne revient pas ça peut être:
- le pignon qui de coince dans la couronne
- le lanceur qui " grippe"
C'est ce dernier point qui est le plus probable et ce que tu décris comme symptômes en est caractéristique.....
Le souci étant que dans ce cas tu risques de détériorer très rapidement la couronne et d'engager des travaux et frais inutiles.

Hors ligne

#76 20-03-2017 20:10:02

Fab02
Membre
Lieu : Aisne 02320
Inscription : 31-01-2017
Messages : 391

Re : Joint de culasse ou pire ???

Yahhhooo!!!Youpiiiii!!!

J'ai trouvé la cause de mes derniers soucis!!!

Alors je vais peut-être étonner car moi même je ne comprend pas tout quoique...

J'ai également changé de filtre à air donc petit passage chez nortoto avant d'attaquer les travaux pour en trouver un et la le petit gars me dit :"non non un comme celui-ci vous n'en trouverez plus....désormais ils sont protégé par une couche métallique intérieur extérieur donc un peu plus épais..."

Pour moi tout était donc ok sauf que au niveau réglage richesse et bien même la vis juste pris d'un quart de tour ,ben y'avait trop d'essence qui arrivait et ma catoche bloblotait dans les tour...elle avait tendance également à chauffer très vite et monté de 20° à 95° au ralentit en environ 3 minutes et elle avait perdu en nervosité!!!
Et mon démarreur la je ne sais pourquoi peu être dû au démarrage trop rapide ,il grognait...

Donc la je remercie mon papa qui est passé pendant midi et qui ma dit : "Encore ton nez sous le capot!!! Tu vas réussir à la régler ou bien...hier ton allumage et aujourd'hui ta richesse ! il doit y avoir autre chose ta changer ton filtre à aire car tu as l'air de dire que ton moteur ne respire pas assez !
Enlève ton filtre à air une fois démarré et tu verras!"

Pourquoi je n'y ai pas pensé avant!!!!

une fois le filtre nortoto enlevé plus de souci ma caty et redevenu une vrai "tigresse"

Donc remise de l'ancien filtre en attendant puis réglage de la richesse et là enfin catoche régule à 85° en roulant ,chauffe moins vite au ralenti et le démarreur ne fait plus le cri du cochon-garou et en plus j'ai récupéré les chevaux perdus...dire que j'attribuais tout ces petits soucis à un mauvais réglage...

Comme quoi parfois j'oublie que le but d'un vendeur c'est de vendre...


koimaguel_imagesia-com_1e99l_small.png

Hors ligne

#77 20-03-2017 21:24:13

papytravaux
Membre
Lieu : Proche de Reims (51).
Inscription : 27-10-2014
Messages : 4 045

Re : Joint de culasse ou pire ???

je ne sais pas à quel endroit tu mesures la température.....3 minutes au niveau de la culasse ne me semble pas anormal, mais ??????

le rapport entre le démarreur qui ne fait plus de bruit et les réglages moteur, là je ne vois pas....

Hors ligne

#78 20-03-2017 23:30:12

Fab02
Membre
Lieu : Aisne 02320
Inscription : 31-01-2017
Messages : 391

Re : Joint de culasse ou pire ???

Bon ok j'ai dit trois minute mais j'avais pas le chrono en main...j'voulais dire qu'elle montait un peu trop rapidement à mon goût...mea culpa...

Après pour le démarreur j'me l'explique (en rase motte avec mon niveau bas de plafond en mécanique) ainsi :

Le filtre à air neuf limitant grandement l'arrivé de l'air ,faisait comme si je démarrai pied au plancher...ou quelque chose comme ça ,comme si le moteur (et il le faisait j'ai un compte tour) démarrer à 1500 tour/min pour redescendre aussitôt à un régime "normal".

Tout ceci n'étant bien sûr qu'une hypothèse sans doute aussi farfelue que le bonhomme!!! lol

Quand bien même si tout fonctionne, je peaufine encore mes réglage et je vérifierai mon démarreur au plus vite...foi de picard je ne remet pas à plus tard!


koimaguel_imagesia-com_1e99l_small.png

Hors ligne

#79 21-03-2017 11:14:17

papytravaux
Membre
Lieu : Proche de Reims (51).
Inscription : 27-10-2014
Messages : 4 045

Re : Joint de culasse ou pire ???

admettons ton hypothèse, le pignon restant engrené sur la couronne....ça ne produirait pas de bruit " d'accrochage " entre dentures...

par ailleurs, lorsque tu relâches l'accélérateur, le moteur descendant au régime ralenti le pignon d'attaque doit reprendre sa place ce qui ne semblait pas être le cas lors de la description de ton problème...

Je crois plus à un concours de circonstances qu'à une relation de cause à effet

Hors ligne

#80 21-03-2017 23:47:23

Fab02
Membre
Lieu : Aisne 02320
Inscription : 31-01-2017
Messages : 391

Re : Joint de culasse ou pire ???

Forte probabilité que se soit un concourt de circonstance il est vrai que mon hypothèse peu semblé fantaisiste...mais plus de souci pour le moment!
Alors aujourd'hui recalage de mes vis plate a 0.5mm et un peu d'avance à la tête d'allumage et elle a repris du nerf...

Puis autre bricolage sur la 4l la poste de mon voisin qui a fait un kilomètre au démarrage se matin puis POF!! calage et plus moyen de redémarrer donc allo fabien rescousse...tractage jusqu'à chez lui puis analyse pendant midi donc y'avait du jus mais pas ou peu d'étincelle ,je précise que mon voisin à un moteur d'avance, donc échange de bobine...c'est pas ça! alors changement de condo...c'est pas ça et la je débranche le tuyaux de la capsule de dépression et j'aspire...comme dans une paille!!! Bingo c'était plus que percé...donc on démonte l'allumage du second moteur (oui les capsules étaient différentes) et pour déconnais j'aspire directement sur la tête et la pas de bol alors que le moteur était tournant avant stockage la capsule a cédé aussi...Donc allo fabien a résolu le souci ,j'avais une tête d'allumage d'avance! trois coups de clef un coups d'oreille et sa belle est repartit!

En conclusion le stockage moteur en appentis et bien ça fait mal a la capsule !!!

Pour ma Caty j'attend demain pour voir le démarrage à froid avant de crier victoire mais j'ai l'impression que j'en vois le bout!!!


koimaguel_imagesia-com_1e99l_small.png

Hors ligne

#81 22-03-2017 20:58:41

Fab02
Membre
Lieu : Aisne 02320
Inscription : 31-01-2017
Messages : 391

Re : Joint de culasse ou pire ???

J'ai était un peu sadique avec ma caty cettte nuit je l'ai laissé dormir dehors sachant qu'il allez gelé (et oui en picardie sa caille c'est pas nouveau...)
et ce matin, mise à part la batterie qui commence a donner quelque signe de faiblesse, et bien nickel...donc tout va bien!!!

Dernière modification par Fab02 (22-03-2017 20:59:25)


koimaguel_imagesia-com_1e99l_small.png

Hors ligne

Pied de page des forums