Vous n'êtes pas identifié(e).

#1 11-04-2021 20:29:56

Doume3851
Membre
Lieu : Isère (38).
Inscription : 15-06-2014
Messages : 246

Voyant de charge

Bonjour à Tous,

Avant de faire appel à vous , j'ai fait une courte recherche sur le Forum électricité mais je n'ai pas trouvé de réponse formelle à mon problème.

Après avoir essuyé pas mal de soucis avec le fonctionnement des clignotants et après avoir grillé moult fusibles et trois centrales , j'ai enfin résolu le problème en changeant le neiman et le commodo de clignotant. Un autre problème est apparu et là je sèche un peu. Je connais bien les soucis lié à des problèmes de voyant qui ne s'eteint pas moteur en marche mais pas le contraire.

Normalement quand on met le contact,  les voyants d'huile et de battrerie doivent s'allumer et s'éteindre aux premiers tours moteur. Depuis quelques temps, je n'ai plus d'allumage du voyant de batterie. J'ai d'abord pensé à l'ampoule grillée mais celle-ci s'allume lors des accélérations et parfois en vitesse stabilisée. J'ai testé l'alternateur et je suis bien en accord avec les valeurs généralement mesurées. J'ai lu sur ce forum que le contacteur de Warning pouvait apporter quelques soucis car il ne fonctionne que peu souvent. Je l'ai donc nettoyé mais rien n'y fait.

Avez vous déjà rencontré ce genre de problème et si oui comment a t il été résolu ?

Merci de bien vouloir m'aider.

Doumé


Clan de 87 en cours de restauration. Ca ya est, finie et a même reçu sa carte grise de collection

Hors ligne

#2 14-04-2021 08:18:23

Doume3851
Membre
Lieu : Isère (38).
Inscription : 15-06-2014
Messages : 246

Re : Voyant de charge

Je vois que personne n'a de réponse à mon problème, je dois être le seul à le connaitre. Je vais chercher la solution ailleurs et si je la trouve, je vous la ferai partager. Cpourra toujours être utile.

dom


Clan de 87 en cours de restauration. Ca ya est, finie et a même reçu sa carte grise de collection

Hors ligne

#3 14-04-2021 09:52:47

JP26
Membre
Inscription : 16-02-2021
Messages : 204

Re : Voyant de charge

je dirais:

si la borne D+ n'est pas débranchée et si l'ampoule n'est pas grillée, régulateur interne  défectueux ou un pont de diode HS, en tout cas alternateur défectueux



Bonne chance


alternateur03-49ee186.jpg

Dernière modification par JP26 (14-04-2021 10:01:38)


Comme le disait le Très Grand LAO TSEU (Philosophe chinois de l'antiquité) :  La 4L n'est pas encore inventée, mais ça viendra bien un jour

Hors ligne

#4 14-04-2021 12:53:40

Doume3851
Membre
Lieu : Isère (38).
Inscription : 15-06-2014
Messages : 246

Re : Voyant de charge

Bonjour JP26

Merci pour votre réponse. Elle va me permettre de vérifier mon cablage à l'aide du schéma que vous m'avez transmis. De mon coté, j'ai essayé plusieurs choses.

  1) Interroger un copain ancien garagiste. Comme vous il m'a parlé d'une fuite au pont de diodes redresseuses et m'a donné le moyen de le vérifier avec un multimètre., ce que je n'ai pas encore fait.

  2) Comme je possède une R5 GTL , j'ai monté sur la R4 en cause son alternateur qui ne pose pas de problème. Le seul point positif est que j'ai retrouvé de l'éclairage au voyant avant démarrage mais le problème persiste moteur tournant en régime accéléré.

Je vais continuer mes investigations pour ce véritable cas d'école et cela est toujours interessant de progresser.

Merci encore pour votre aide et bonne continuation

doume


Clan de 87 en cours de restauration. Ca ya est, finie et a même reçu sa carte grise de collection

Hors ligne

#5 23-05-2021 17:51:55

Doume3851
Membre
Lieu : Isère (38).
Inscription : 15-06-2014
Messages : 246

Re : Voyant de charge

Bonjour,

Après de de nombreuses investigations et de concertations avec mes amis ex mecanos ,j'ai enfin trouvé, par hasard, le problème qui perturbait le fonctionnement du tableau de bord et qui grillait mes fusibles et les centrales de clignotants. Après remplacement des fils brulés, mise sous gaines thermorectractables et annelée, tout est redevenu normal sauf le voyant de charge. Je pense que le pont de diodes a grillé et je vais donc remplacer l'alternateur, si j'en trouve un avec régulateur intégré.

Voilà, c'était juste pour partager une expérience

Bonne continuation

doume




Interf-rence-electrique-R4-1.jpg
Interf-rence-lectrique-R4-2.jpg

Interf-rence-lectrique-R4-3.jpg
IMG-20210421-145744223.jpg


Clan de 87 en cours de restauration. Ca ya est, finie et a même reçu sa carte grise de collection

Hors ligne

Pied de page des forums