Vous n'êtes pas identifié(e).

#1 11-03-2018 19:03:46

R45
Membre
Lieu : Loiret(45)
Inscription : 01-04-2017
Messages : 193
Site Web

clignotant

Bonjour,
Sur ma R4 GTL Clan de 1988 je n'ai plus de clignotants ce matin no problème et puis d'un coup plus rien ! j'ai pensé à un fusible j'ai regardé et il sont tous bon, par contre lorsque je bouge un peu la boite à fusibles il y a un crépitement !
Auriez-vous une idée
merci
@+Christian

Hors ligne

#2 11-03-2018 19:14:48

cambouis2
Membre
Inscription : 24-04-2017
Messages : 900

Re : clignotant

Bonjour
fusible qui porte mal   , le plastique du fusible fond du à un mauvais contact


J'adore parler de rien ; c'est le seul domaine où j'ai de vagues connaissances.

Hors ligne

#3 11-03-2018 20:19:43

Cyril
Membre
Lieu : Darney (88)
Inscription : 08-08-2007
Messages : 2 219

Re : clignotant

+1, sorts completement ta boite pour voir tes fils derrière celle ci


Renault 4 ex-Gendarmerie de 1988
Renault 4 ex-Gendarmerie de 1974 avec custodes tolées

Hors ligne

#4 11-03-2018 20:24:23

R45
Membre
Lieu : Loiret(45)
Inscription : 01-04-2017
Messages : 193
Site Web

Re : clignotant

Je vous remercie pour vos réponses ! je regarde ça demain
@+Christian

Hors ligne

#5 11-03-2018 21:31:02

papytravaux
Membre
Lieu : Proche de Reims (51).
Inscription : 27-10-2014
Messages : 5 448

Re : clignotant

c'est très probablement le signe d'un contact qui n'est pas franc ( mauvais maintien ) comme le disent les copains....

je voudrais attirer ton attention sur le fait que mieux vaut ne pas traîner pour intervenir

un mauvais contact comme tu le décris provoque des étincelles qui attaquent les surfaces des éléments puis " charbonnent" ....( ça noircit comme si une pellicule de charbon se formait......) de façon plus ou moins étendue avec risques de court circuit....


l'art d'être utile est de parvenir à faire en sorte de devenir inutile

Hors ligne

#6 14-03-2018 15:34:09

R45
Membre
Lieu : Loiret(45)
Inscription : 01-04-2017
Messages : 193
Site Web

Re : clignotant

Bonjour,
Voila je voulais vous tenir au courant (jeu de mot) ça y est tout fonctionne bien, il s'agissait en fait d'un fusible de 5A qui était coupé à sa base ? je l'ai changé et tout est normal maintenant
Merci encore pour vos réponses et bonne journée
@+Christian

Dernière modification par R45 (14-03-2018 15:35:27)

Hors ligne

#7 29-07-2018 20:52:22

Fourgon66
Membre
Lieu : St Martin-la-Plaine (Loire).
Inscription : 03-09-2016
Messages : 75

Re : clignotant

Si cela peut aider, j'ai eu un problème de clignotants sur ma R4 j'ai dû me résigner les changer, car la partie porte ampoule partait carrément en poudre, n'assurant plus aucun contact


Chacun sa R4

Hors ligne

Pied de page des forums