Vous n'êtes pas identifié(e).

#1 22-06-2020 01:08:16

maxime0412
Membre
Lieu : Lyon
Inscription : 12-01-2014
Messages : 19

Aucun feux

Bonjour à tous,

Petite présentation de mon problème ?
Je viens de faire changer le moteur de ma titine un Base de 1984 moteur Billancourt smile
Malheureusement seul les feux de freinages fonctionnent hmm
Tout les fusibles sont ok... le radiateur Intérieur et les essuie-glaces  fonctionnent ?
D’où cela pourrait t’il venir ?
Merci à vous ?

Hors ligne

#2 22-06-2020 06:02:06

matrel 55
Moderateur
Lieu : Meuse
Inscription : 30-01-2007
Messages : 7 043

Re : Aucun feux

Salut,
Tu parles bien des fusibles, et ils sont bons, c'est déjà une chose, mais, es ce que tu as simplement tourné les fusibles dès fois qu'il y a un mauvais contacte?
Es ce que tu as déposé les ampoules pour voir simplement leurs état, l’oxydation du culots des ampoules mais aussi de leurs supports?
Voir aussi la masse?
A+


Ho!!!! une r4! ça existe encore!...

Hors ligne

#3 24-06-2020 10:51:30

maxime0412
Membre
Lieu : Lyon
Inscription : 12-01-2014
Messages : 19

Re : Aucun feux

Hey !
Donc niveau fusible c’est toujours tout ok, j’avais celui des clignotants qui en effet était mal tenue donc j’ai de nouveau les clignotants mais toujours rien sur les feux...
J’ai mesurer l’arriver d’électricité sur le boîtier à fusible, et fusible 10 et 8 ( donc le premier en partant de la gauche et le 3 eme)
Qui n’ont aucune arrivé d’électricité ...
Inversion sur l’alternateur au remontage ? (Le moteur à été changer)
Ou commodo ?

Merci wink

Hors ligne

#4 24-06-2020 10:52:02

maxime0412
Membre
Lieu : Lyon
Inscription : 12-01-2014
Messages : 19

Re : Aucun feux

De même que niveau ampoule tout à été checker et remplacer a neuf

Hors ligne

#5 24-06-2020 13:09:15

cat-trelle
Moderateur
Lieu : Països Català (FR 66)
Inscription : 09-07-2010
Messages : 12 047

Re : Aucun feux

bonjour,
ne cherchez pas du coté des fusibles...
il me semble qu'il n'y a aucun fusible concernant les feux de circulation
et c'est heureux car en roulant de nuit si un fusible peut provoquer le black out c'est assez angoissant non ?
ce qui n'est pas le cas des essuie-glaces, de l'auto radio, du ventilo de chauffage, du plafonnier, etc etc qui eux sont protégés par un fusible

sinon pour vos fusible "sans arrivée" il y a des fusibles qui sont avant contact et d'autres après contact.quand je dis "contact" c'est la position de la clé, celle qui allume les voyants au TDB.


flotte jolie Senyera;
sous tes couleurs on ne confond pas fidélité avec soumission, ni loyauté avec servilité !!*!!

Hors ligne

#6 25-06-2020 02:27:20

maxime0412
Membre
Lieu : Lyon
Inscription : 12-01-2014
Messages : 19

Re : Aucun feux

Bonjour,
Après changement de tous les fusibles, des ampoules, du boîtier de fusible (1 à 1 pour pas faire d’erreur), du commodo, d’un check-up complet des masses le problème persiste ...
Je vais donc tenter de retrouver un faisceau complet afin de le changer !
Plus qu’à espérer que cela fonctionne hmm

Merci à tous

Hors ligne

#7 27-06-2020 19:24:52

cat-trelle
Moderateur
Lieu : Països Català (FR 66)
Inscription : 09-07-2010
Messages : 12 047

Re : Aucun feux

bonjour,

ne pouvez vous pas "pister" un des accessoires qui ne marchent pas ? un qui ne passe pas par un commodo....

avec un multimètre ?

pouvez vous lister précisèment ce qui ne marche pas ?

puisque vous avez changé la boite à fusible, avez vous constaté ce que je vous indiquait sur les "+ avant contact " et les "+ après contact"
avez vous bien replacé tous les pontages sur l'arrivée des fusibes ?

wink


flotte jolie Senyera;
sous tes couleurs on ne confond pas fidélité avec soumission, ni loyauté avec servilité !!*!!

Hors ligne

#8 01-07-2020 08:44:04

maxime0412
Membre
Lieu : Lyon
Inscription : 12-01-2014
Messages : 19

Re : Aucun feux

Bonjour,
Pour répondre ce qui ne marche pas :
- feux de position
- feux de croisement
- feux de route
- klaxon
- plafonnier

J’ai démonter l’ancien boîtier à fusible fil par fil en les remontants directement sur le nouveau pour éviter de m’y perdre !

Je n’ai pas pu retrouver de faisceau hmm

J’avoue que je sèche totalement la... je ne suis pas le plus fort en électricité donc ça ne m’arrange pas...

Toutes les masses ont été checker, et font bien contact...

Hors ligne

#9 01-07-2020 09:43:42

cat-trelle
Moderateur
Lieu : Països Català (FR 66)
Inscription : 09-07-2010
Messages : 12 047

Re : Aucun feux

hello,
bon à distance ça va pas être coton !

on est bien d'accord que c'est un TDB dernier modèle avec le comodo "tournant" un peu carré.

votre description de ce qui marche pas nous oriente vers la ligne commodo ou les connecteurs qui ont un rapport avec le commodo (sauf le plafonnier qui normalement est à part)
perso je pisterais à partir des fusibles 7 et 8 qui sont ceux qui sont alimentés dés la mise en route des feux de positions

quand vous avez testé le 10 vous n'avez pas trouvé de tension car ce fusible est alimenté par l'allumage des feux de croisement...

tout celà est logique, si votre comodo ne donne pas, le circuit mis sous tension par l'action du commodo (veilleuses ou feux) ne donnent pas non plus

pouvez vous retester la ligne 10 en prenant soin de mettre le commodo en position "codes" ?

partant du postulat que le fusible 1 est à droite et le 10 à gauche, si boitier sous le volant... wink


flotte jolie Senyera;
sous tes couleurs on ne confond pas fidélité avec soumission, ni loyauté avec servilité !!*!!

Hors ligne

#10 01-07-2020 11:41:37

maxime0412
Membre
Lieu : Lyon
Inscription : 12-01-2014
Messages : 19

Re : Aucun feux

Bonjour,
Je viens de tester à nouveau avec le commodo en position code et feux, en effet rien !
Je vais changer une nouvelle fois de commodo voir si cela viens de celui-ci qui a déjà été changer ...
sinon tout restera encore bien compliqué

Hors ligne

#11 01-07-2020 13:31:46

cat-trelle
Moderateur
Lieu : Països Català (FR 66)
Inscription : 09-07-2010
Messages : 12 047

Re : Aucun feux

s'il a été dejà changé, regardez en remontant sur les connecteurs (voir s'il sont bien emboités, si y'a pas une cosse tordue qui n'entre pas dans son binome ...)
et remonter comme ça jusqu'à la source vers la boite à fusibles

rappelez nous votre année et modèle de 4L, qu'on cherche sur un schéma...


flotte jolie Senyera;
sous tes couleurs on ne confond pas fidélité avec soumission, ni loyauté avec servilité !!*!!

Hors ligne

#12 10-07-2020 18:30:02

maxime0412
Membre
Lieu : Lyon
Inscription : 12-01-2014
Messages : 19

Re : Aucun feux

Après avoir tout pister il semblerait bien que mon commodo ne soit pas alimenter pour les feux de position, croisement etc § mais j'ai du jus pour les cligno et les warning....

Banchement d'un nouveau fil depuis l'alternateur vers le commodo ?

C'est une 4L Base de 1984 wink

Hors ligne

#13 12-07-2020 10:12:25

Cyril
Membre
Lieu : Darney (88)
Inscription : 08-08-2007
Messages : 3 161

Re : Aucun feux

Procures toi un schema ce sera plus simple pour toi que de partir à l'aveuglette.

Le fusible 7 et 8, correspondent aux feux de position de gauche pour le 7 et droit pour le 8 + tableau.

Sur le fusible 7 il y a un fil jaune qui va au commodo, regarde la continuité de ce fil s'il n'est pas coupé, sur le 8 il n'y a pas de fil car il est ponté avec le fusible 7.

Ce fil jaune sur le commodo se trouve sur la fiche à 4 broches en haut à droite.
Regardes ca et dis nous.

Dernière modification par Cyril (12-07-2020 10:16:44)


Renault 4 ex-Gendarmerie de 1988
Renault 4 ex-Gendarmerie de 1974 avec custodes tolées

Hors ligne

#14 12-07-2020 14:35:16

maxime0412
Membre
Lieu : Lyon
Inscription : 12-01-2014
Messages : 19

Re : Aucun feux

Super merci ! Je vais regarder ça !
Je n’ai pas réussi à trouver de schéma électrique hmm
Si tu as je suis preneur wink
Merci

Hors ligne

#15 12-07-2020 18:37:31

maxime0412
Membre
Lieu : Lyon
Inscription : 12-01-2014
Messages : 19

Re : Aucun feux

Alors le fil jaune émet bien un signal continu au multimètre, il n’est donc pas coupé...
Les fusibles 5-6-7-8-10 ne reçoivent aucune alimentation ...

Hors ligne

#16 12-07-2020 19:11:05

Cyril
Membre
Lieu : Darney (88)
Inscription : 08-08-2007
Messages : 3 161

Re : Aucun feux

le 5 c'est la montre + le plafonnier
Le 6 c'est l'arret fixe des essuie glace
Le 7 et 8 tu connais
Le dix c'est pour le contacteur de feu de brouillard, mais sur l'alimentation de ce fusible, vient aussi les optiques av.

Le 5 et 6 sont alimentés par un fil gris, qui vient de l'alternateur, à controler. Sur l'alternateur sur la meme cosse que le fil gris, tu dois avoir le fil qui vient de la batterie, un jaune.

le 7 et 8 sont alimentés par le fil jaune que tu as controlé qui va au commodo sur la fiches, 4 bornes, tout part de cette fiche pour les feux.

Le commodo est alimenté par un fil gris qui est en bas à droite de la fiche 4 bornes, et va au neiman sur une fiche 4 bornes en haut à droite, sur cette meme borne vient un fil vert qui va à l'alternateur.

Le 10 uniquement su tu as un feu de brouillard arr, mais un il y a un fil rouge qui vient de la borne 4 fiche en haut à droite pour alimenter ce fusible pour faire fonctionner le feu quand les phares sont allumés. Sur cette meme borne, il y a un autre fil rouge pour alimenter un optique.

Tu me suis??

Dernière modification par Cyril (12-07-2020 19:21:48)


Renault 4 ex-Gendarmerie de 1988
Renault 4 ex-Gendarmerie de 1974 avec custodes tolées

Hors ligne

#17 12-07-2020 19:22:52

Cyril
Membre
Lieu : Darney (88)
Inscription : 08-08-2007
Messages : 3 161

Re : Aucun feux

Regardes sur ton alternateur si tu as bien les deux fils vert branché sur l'arrivée de batterie.


Renault 4 ex-Gendarmerie de 1988
Renault 4 ex-Gendarmerie de 1974 avec custodes tolées

Hors ligne

#18 13-07-2020 16:01:29

maxime0412
Membre
Lieu : Lyon
Inscription : 12-01-2014
Messages : 19

Re : Aucun feux

Ok sur les fusibles je te suis ! En me trompant en rebranchant le fil jaune sur le boîtier à fusible j’ai réussi à le faire fondre ? mais changement déjà fais !
Je t’envoie la photo dès branchement sur l’alternateur et me laisse dire... j’ai bien l’impression que le fil fer est brancher sur le moins de l’alternateur hmm
image.jpg

Hors ligne

#19 13-07-2020 19:51:34

Cyril
Membre
Lieu : Darney (88)
Inscription : 08-08-2007
Messages : 3 161

Re : Aucun feux

Ben non, tu as l'etiquette + où sont branchés le fil jaune venant de la batterie et le vert.

Voila un lien avec un schema, controle tous tes fils depuis le depart batterie via l'alternateur afin de voir si tout est ok.

https://www.la4ldesylvie.fr/images/stor … 3-1986.pdf


Renault 4 ex-Gendarmerie de 1988
Renault 4 ex-Gendarmerie de 1974 avec custodes tolées

Hors ligne

#20 14-07-2020 15:52:05

maxime0412
Membre
Lieu : Lyon
Inscription : 12-01-2014
Messages : 19

Re : Aucun feux

Regarde sur ma photo j’ai un fil gris qui est branché sur la gauche de l’alternateur... n’y aurait-il pas eu inversion au remontage ?
Puisque tu me dis que sur le plus de l’alternateur soit à droite là où j’ai une pastille rouge je suis censé retrouver :
Le fil jaune qui viens de la batterie
Le fil vert d’arriver de batterie (de ce que tu m’en dis) qui va dans le faisceau à l’intérieur de la voiture
Et le fameux gris ! Mais j’ai bien l’impression que le gris ai été remonter sur le négatif de l’alternateur...

PS : je suis une bille en électricité ^^

Hors ligne

#21 14-07-2020 19:52:46

Cyril
Membre
Lieu : Darney (88)
Inscription : 08-08-2007
Messages : 3 161

Re : Aucun feux

Si tu regardes le schema que je t'ai envoyé, le vert ne viens pas de la batterie, il va au neiman, c'est le jaune qui vient de la batterie, car c'est lui qui alimente tout.

Pour le gris, débranches le et regarde sa continuité si c'est celui qui va à la boite à fusible, car en effet un gris va de l'alternateur et alimente les fusibles 5 et 6.

Sur la borne - il doit y avoir que des noirs.


Renault 4 ex-Gendarmerie de 1988
Renault 4 ex-Gendarmerie de 1974 avec custodes tolées

Hors ligne

#22 15-07-2020 18:52:52

maxime0412
Membre
Lieu : Lyon
Inscription : 12-01-2014
Messages : 19

Re : Aucun feux

Un immense merci à tous !
C’était en effet ce maudit fil gris sur mon alternateur qui n’était pas à sa place !
J’aurais bien chercher au moins ^^
Je connais déjà un peu plus le fonctionnement électrique de ma titine !
Milles merci à vous d’avoir pris le temps de m’aider !
E353-CD14-FB27-4431-AEAF-710823-FBFE77.jpg

Hors ligne

#23 15-07-2020 21:30:55

Cyril
Membre
Lieu : Darney (88)
Inscription : 08-08-2007
Messages : 3 161

Re : Aucun feux

Ah ben voila...

Allez, affaire suivante...


Renault 4 ex-Gendarmerie de 1988
Renault 4 ex-Gendarmerie de 1974 avec custodes tolées

Hors ligne

#24 16-07-2020 06:30:23

Oncle fetide
Membre
Inscription : 04-08-2016
Messages : 968

Re : Aucun feux

Balaise le diagnostique la les gars !


Ma vision personnelle de la trelle: D'ORIGINE !

Hors ligne

#25 16-07-2020 07:54:01

verdô
Membre
Lieu : Sous le cagnard du Gard
Inscription : 31-07-2012
Messages : 13 913

Re : Aucun feux

au niveau dépannage élect le " Cyril " c'est un bon


Clan de 89

Hors ligne

#26 16-07-2020 12:47:39

Cyril
Membre
Lieu : Darney (88)
Inscription : 08-08-2007
Messages : 3 161

Re : Aucun feux

Non non pas du tout, j'ai seulement suivi le schéma de cablage.


Renault 4 ex-Gendarmerie de 1988
Renault 4 ex-Gendarmerie de 1974 avec custodes tolées

Hors ligne

Pied de page des forums