Vous n'êtes pas identifié(e).

#1 27-03-2021 13:51:38

max19ime
Membre
Inscription : 19-03-2017
Messages : 22

Contact puis plus rien

Bonjour tout le monde,

Après de longs mois (années pour être honnête) de restauration, j'avais enfin remis tout en place pour tenter un démarrage.
Je mets le contact et j'ai deux témoins qui s'allume (celui d'huile et le triangle orange il me semble). En parallèle j'étends un bruit comme si le ventilo intérieur frottait sur quelque-chose. Bref je ne m'inquiète pas plus et je me dis que le témoin d'huile c'est parce que je viens de changer de filtre et faire la vidange, c'est mon moment faut que j'essaye de la démarrer (oui je suis *** avec le recul) ! En essayant de démarrer, des le premier tour de clé, tout se coupe et depuis plus rien, hormis mon désespoir !

Des idées de ce qui aurait pu sauter/de la connerie que j'aurai pu faire ? je suis au fond du trou ....

Merci pour vos retours !

Dernière modification par max19ime (27-03-2021 14:02:44)

Hors ligne

#2 27-03-2021 14:01:58

Gyorgy92
Membre
Lieu : Le Pays Samarien
Inscription : 18-07-2020
Messages : 3 359

Re : Contact puis plus rien

As-tu vérifié tous tes fusibles ?


Ici, les corbeaux volent sur le dos pour ne pas voir la misère….
Audi A3 2.0 TDI 16S cabriolet boite auto S-tronic 6 avec palettes au volant de 2012.   
Renault R4 GTL Clan de 06/1989 avec jantes Fergat et TO, bleu ozone métal 468.

Remorque Lama

Hors ligne

#3 27-03-2021 14:03:18

max19ime
Membre
Inscription : 19-03-2017
Messages : 22

Re : Contact puis plus rien

Yes, tous nickels

Hors ligne

#4 27-03-2021 14:13:08

Gyorgy92
Membre
Lieu : Le Pays Samarien
Inscription : 18-07-2020
Messages : 3 359

Re : Contact puis plus rien

Ta batterie est-elle assez chargée ?


Ici, les corbeaux volent sur le dos pour ne pas voir la misère….
Audi A3 2.0 TDI 16S cabriolet boite auto S-tronic 6 avec palettes au volant de 2012.   
Renault R4 GTL Clan de 06/1989 avec jantes Fergat et TO, bleu ozone métal 468.

Remorque Lama

Hors ligne

#5 27-03-2021 14:52:57

max19ime
Membre
Inscription : 19-03-2017
Messages : 22

Re : Contact puis plus rien

Oui elle était neuve au moment de la "tentative"

Hors ligne

#6 27-03-2021 14:54:20

Gyorgy92
Membre
Lieu : Le Pays Samarien
Inscription : 18-07-2020
Messages : 3 359

Re : Contact puis plus rien

Neuve oui mais assez chargée ? Un démarreur tire beaucoup d'Ampères sur la batterie...
Une masse qui décharge la batterie ?
As-tu quelques ampoules qui s'allument encore ?

Dernière modification par Gyorgy92 (27-03-2021 14:55:55)


Ici, les corbeaux volent sur le dos pour ne pas voir la misère….
Audi A3 2.0 TDI 16S cabriolet boite auto S-tronic 6 avec palettes au volant de 2012.   
Renault R4 GTL Clan de 06/1989 avec jantes Fergat et TO, bleu ozone métal 468.

Remorque Lama

Hors ligne

#7 27-03-2021 21:58:44

patduc
Membre
Lieu : franche Comté
Inscription : 03-11-2010
Messages : 5 582

Re : Contact puis plus rien

ta batterie est bien branchée dans le bon sens ?

Hors ligne

#8 28-03-2021 12:14:10

max19ime
Membre
Inscription : 19-03-2017
Messages : 22

Re : Contact puis plus rien

Je n'ai pas l'impression d'avoir d'autres masses que celles indiquées sur les schémas électriques, ça pourrait être une masse au niveau du démarreur ?
J'ai rechargé la batterie et réessayé ce matin : même chose qu'hier, voyants puis plus rien quand je mets le contact.
Le bruit de ventilo était en fait le moteur d'essuie-glace donc rien d'anormal de ce côté.
La batterie est également bien branchée dans le bon sens
Ça pourrait être un défaut de la batterie sinon ? Pourtant achetée il y a 2 semaines....

Hors ligne

#9 28-03-2021 12:19:14

Gyorgy92
Membre
Lieu : Le Pays Samarien
Inscription : 18-07-2020
Messages : 3 359

Re : Contact puis plus rien

A mon humble avis, ou bien tu as une mise à la masse intempestive qui décharge ta batterie instantanément ou bien ta batterie est en court-jus ou a un défaut.
Il faudrait l'avis d'autres copaings du forum...


Ici, les corbeaux volent sur le dos pour ne pas voir la misère….
Audi A3 2.0 TDI 16S cabriolet boite auto S-tronic 6 avec palettes au volant de 2012.   
Renault R4 GTL Clan de 06/1989 avec jantes Fergat et TO, bleu ozone métal 468.

Remorque Lama

Hors ligne

#10 28-03-2021 13:55:11

max19ime
Membre
Inscription : 19-03-2017
Messages : 22

Re : Contact puis plus rien

Qu'est ce qui pourrait expliquer que ma batterie soit en court jus ? Les fusibles auraient pétés non ?
Ça pourrait être les charbons du démarreur qui sont collés ?

Merci pour votre aide en tout cas smile

Dernière modification par max19ime (28-03-2021 15:09:26)

Hors ligne

#11 28-03-2021 14:58:04

cat-trelle
Moderateur
Lieu : Països Català (FR 66)
Inscription : 09-07-2010
Messages : 14 175

Re : Contact puis plus rien

hello
les charbons du démarreur sont toujours collés, heureusement, quand ils ne le sont plus ça ne démarre pas wink

votre experience finie, comment revenez vous à l'état initial ? j'entends celui qui vous permet de remettre le contact et revoir les voyants s'allumer ?

passez vous par une recharge de la batterie ?
ou simplement retirer la clé et la remettre ?

pouvez vous debrancher le gros câble qui  arrive au démarreur (sur le démarreur, contact avant du contacteur du démarreur, pas neiman) ainsi nous séparerons un problème de solenoide d'un problème de moteur de démarreur.


flotte jolie Senyera;
sous tes couleurs on ne confond pas fidélité avec soumission, ni loyauté avec servilité !!*!!

Hors ligne

#12 28-03-2021 15:08:45

max19ime
Membre
Inscription : 19-03-2017
Messages : 22

Re : Contact puis plus rien

Au temps pour moi wink
Cela dépend, la première fois, il a fallu passer par une recharge de batterie, et lors de ma deuxième tentative j'ai pu renouveller l'expérience deux fois avant de passer par une recharge de batterie
Vous parlez du câble relié directement à la batterie ?

Dernière modification par max19ime (28-03-2021 15:09:43)

Hors ligne

#13 28-03-2021 15:30:23

cat-trelle
Moderateur
Lieu : Països Català (FR 66)
Inscription : 09-07-2010
Messages : 14 175

Re : Contact puis plus rien

sur certain cablages il arrive direct batterie
sur d'autre il est repiqué sur un borne de l'alterno, (ou l'inverse plutot)
mais c'est en tous cas un gros fil...
ne debranchez surtotu pas la masse batterie.

si vous faites l'experience que je vous dis, on verra si le "clac" du solenoide se fait ou pas, sans incident...
si oui c'est que le problème se situe dans la partie "moteur" du demarreur

nous verrons ailleurs si c'est non.

aut' chose, si votre batterie est "rideau" à chaque fois, c'est pas bon pour elle, elle prend des shoot.... il se pourrait qu'elle vieillisse mal, mais bon c'est un autre porblème,
c'est surtout un gros court-jus quekpart smile


flotte jolie Senyera;
sous tes couleurs on ne confond pas fidélité avec soumission, ni loyauté avec servilité !!*!!

Hors ligne

#14 28-03-2021 15:36:35

max19ime
Membre
Inscription : 19-03-2017
Messages : 22

Re : Contact puis plus rien

Le clac du solenoide se faisait bien hier, aujourd'hui il ne se passe plus rien, peu importe la méthode employée (avec ou sans le gros fil du démarreur)

Hors ligne

#15 28-03-2021 15:47:07

cat-trelle
Moderateur
Lieu : Països Català (FR 66)
Inscription : 09-07-2010
Messages : 14 175

Re : Contact puis plus rien

ah !
si vous êtes sûr de votre accu,
ça sent le demarreur à changer ou a reconditionner....

c'est quoi comme démarreur ? deux tous ? trois trous ?
avant ça, avez vous des bras pour vous aider ? et un multimètre ou une lampe temoin ?

vous prenez le petit fil qui arrive au démarreur et vous testez si en tournant la clé sur "demarrage" (dernière position) le 12 v arrive bien sur cette cosse (position lampe temoin ou multimetre entre le bout du fil et une bonne masse franche)


flotte jolie Senyera;
sous tes couleurs on ne confond pas fidélité avec soumission, ni loyauté avec servilité !!*!!

Hors ligne

#16 04-04-2021 15:46:16

max19ime
Membre
Inscription : 19-03-2017
Messages : 22

Re : Contact puis plus rien

Après un changement de démarreur, le problème est solutionné !
Elle se lance mais maintenant c'est la pompe a essence qui fait des siennes ! Je l'ai démontée la membrane est en parfait état, lorsque je l'actionne a la main elle aspire parfaitement. Mais lorsque je teste son aspiration en essayant de la démarrer après avoir retiré la durite d'arrivée d'essence je ne sens quasiment pas d'aspiration ! Je ne vois vraiment pas d'où le problème peut venir ?

Hors ligne

#17 05-04-2021 21:11:41

cat-trelle
Moderateur
Lieu : Països Català (FR 66)
Inscription : 09-07-2010
Messages : 14 175

Re : Contact puis plus rien

bonsoir,

quand vous dites en retirant la durit, c'est en amont ou en aval ?
le levier est bien en place ?


flotte jolie Senyera;
sous tes couleurs on ne confond pas fidélité avec soumission, ni loyauté avec servilité !!*!!

Hors ligne

#18 06-04-2021 09:42:37

papytravaux
Membre
Lieu : Proche de Reims (51).
Inscription : 27-10-2014
Messages : 8 649

Re : Contact puis plus rien

Bonjours,

j'ai tout lu avant d'intervenir et constaté vers la fin que le problème du démarreur était solutionné...

pour infos ce que tu décrivais est caractéristique de
- soit une batterie qui a un élément faiblard ou qui se coupe...
il faut vérifier lorsque c'est accessible les tensions et densités de chaque élément
- soit un bobinage du démarreur qui se met à la masse..

pour ta pompe à essence, si elle est à levier qui se positionne sur l'arbre à cames =il faut venir positionner le levier au dessus de la came puis venir placer la pompe en face des ses fixations...

il arrive qu'en engageant la pompe en face de ses fixations que le levier passe sous l'arbre à cames et donc la pompe est alors inefficace


- l'art d'être utile est de parvenir à faire en sorte de devenir inutile
- apprendre de ses erreurs est très enrichissant....donc si vous en constatez dans mes propos je vous remercie déjà de les signaler, mais si vous avez la capacité de m'expliquer ça donnera du crédit aux vôtres  et me permettra d'enrichir mes connaissances.

Hors ligne

Pied de page des forums