Vous n'êtes pas identifié(e).

#1 10-05-2009 18:55:56

PASC4L
Membre
Lieu : Lyon (Rhône).
Inscription : 15-01-2007
Messages : 3 678

Question sur tableau de bord 63

Salut,

J'ai des interrogations sur le tableau de bord de ma 63.

Trellex m'a dit que remy était un expert en 63, alors si tu traînes par là (ou si quelqu'un d'autre a une 63)...

1) le voyant situé à droite a 3 positions : la première pour allumer les 2 feux de position sur les ailes, la deuxième pour le repos, mais à quoi sert la troisième (poussé au fond) ?

2) juste au-dessus de cet interrupteur, il y a un voyant rouge ; est-ce que c'est bien pour la pression d'huile ?

3) ce même voyant restait allumé en permanence, même avec le contact coupé ! En regardant le câblage sur la RTA, j'ai vu qu'il était lié aussi au starter électrique. J'ai toujours le boîtier du starter électrique sur ma voiture, mais le starter fonctionne avec un système manuel. J'ai donc débranché le + qui arrivait sur le boîtier du starter électrique et le voyant rouge est maintenant éteint. C'est mieux pour la batterie, mais je crains qu'il ne m'indique plus rien à l'avenir...

4) le voyant vert de la batterie reste allumé en permanence quand il y a le contact, même après le démarrage du moteur. Est-ce normal docteur ?

Dernière modification par PASC4L (10-05-2009 18:58:48)


- Simca 1000 Coupé Bertone (1967)
- Dallas sur base 4L (1982)
- F4 (1981)

Hors ligne

#2 10-05-2009 19:30:45

AckTaN
Membre
Lieu : Reims
Inscription : 29-03-2008
Messages : 2 474

Re : Question sur tableau de bord 63

Salut Pascal,
Alors j'ai une 66, mais le tableau de bord est quasi identique. Concernant les 3 positions du bouton a droite du compteur, position milieu, c'est l'extinction des feux, en haut ou en bas c'est feu droit ou gauche (je ne peux pas te dire les correspondances, ce sont les seules ampoules qui me manquent smile
Concernant le voyant rouge, je ne l'ai pas, donc aucune idée.
Le voyant vert de la batterie est allumé normalement quand tu es au ralenti (a l'arrêt), et encore par intermittence (faiblard quoi), et quand tu accéléres il doit s'éteindre. Quand le moteur est tournant, rien ne doit rester allumé pour moi.

Dernière modification par AckTaN (10-05-2009 19:31:48)


Pas de graissage, pas d'eau... juste un peu d'essence.

Hors ligne

#3 10-05-2009 19:56:58

remy
Membre
Lieu : 08 Rethel
Inscription : 16-02-2006
Messages : 1 134

Re : Question sur tableau de bord 63

Beaucoup d'honneur de la part de Trellex...:D:D:D Pour ma part, je ne suis pas expert, je ne possède qu'une quatrelle de 63 Export!! Mais j'aime pousser les connaissances de celle-ci .. Celà facilite les choses par rapport à beaucoup de membres qui en possèdent plusieurs et de différentes générations...:P:P:P
1) l'interrupteur  des feux de position est un inverseur : Basculer vers Toi : feu de position allumé coté conducteur
                                                      au milieu : à l'arret
                                                      basculer coté capot : feu de position allumé à droite
2) le voyant rouge : témoin de pression d'huile, il doit s'éteindre au démarrage...
3) Ca se complique : à l'origine, c'était un starter électrique (une bilame qui chauffe et qui ferme le volet de départ : le starter)
Renault à compris quelques années après la production de ce starter que c'était une m..de. On remplaçait donc seulement la partie haute du carbu afin de mettre un starter manuel beaucoup plus efficace au démarrage à froid, mais surtout à chaud (le ressort ayant tendance à fermer le starter). Pour ma part, j'ai viré ce starter automitique et j'ai mis un starter manuel.. J'ai donc débranché le plus et le moins... Tu as raison d'avoir débranché ces fils, ça te convient comme celà.
4)ton voyant vert doit s'éteindre ou légèrement s'allumer au ralenti...Il doit d'éteindre en accélérant. S'il reste allumé au ralenti : ralenti trop bas ou la dynamo ne recharge pas... Si tu veux en parler au téléphone appelle moi


Que la quatrelle soit avec Toi   wink wink wink wink


pascontent-sms.gif

Hors ligne

#4 11-05-2009 08:14:31

PASC4L
Membre
Lieu : Lyon (Rhône).
Inscription : 15-01-2007
Messages : 3 678

Re : Question sur tableau de bord 63

Merci remy,

Pour l'interrupteur des feux de position, je ne savais pas qu'il les allumait séparément : je pensais qu'il n'y en avait qu'un qui fonctionnait car j'appuyais toujours du même côté ; je vais essayer ce soir...

Concernant le voyant vert de batterie, je n'ai pas vérifié s'il s'éteignait en accélérant, je verrai ce soir aussi.

J'avais vérifié la dynamo avec la méthode de la RTA (voir ci-dessous), mais j'obtenais du 6 volts au testeur et non du 12 volts comme ils le disent, mais là-encore, je n'ai pas augmenté le régime moteur...

rta-r1120-1970.jpg

Si la dynamo donne du 12 volts, c'est le régulateur qui ramène en 6 volts ?

J'ai peur d'avoir fait cramer le régulateur lors du premier essai de réamorçage de la dynamo : j'avais laissé branchés les 2 fils qui vont de la dynamo au régulateur et l'un des 2 à fondu...

Je veux bien profiter de tes conseils en direct au téléphone, mais est-ce que tu m'as donné ton numéro quelque part ???


- Simca 1000 Coupé Bertone (1967)
- Dallas sur base 4L (1982)
- F4 (1981)

Hors ligne

#5 11-05-2009 12:26:26

remy
Membre
Lieu : 08 Rethel
Inscription : 16-02-2006
Messages : 1 134

Re : Question sur tableau de bord 63

La nuit porte conseil... Pour le  voyant rouge, il ne doit pas s'allumer en roulant !!! exemple d'une trelle équipée d'un starter électrique : on tourne la clef  sur contact. L'électricité arrive au starter et la lampe s'allume. on met le moteur en route. Le mano se ferme, ainsi la lampe s'éteint, la lampe étant éteinte consomme moins d'énergie et fait chauffer de ce fait la résistance du starter... Voici pour une explication brève du fonctionnement du starter électrique.
Pour ce qui est du controle de ta dynamo, tu dois trouver dans les 6,5 Volts au ralenti et plus tu accèles, plus tu dois arriver vers 7,5 Volts, Mais aucun équipement électrique ne doit etre en fonctionnement. je t'appelerai en fin d'après-midi tongue:P:P

Dernière modification par remy (17-05-2009 19:38:20)


Que la quatrelle soit avec Toi   wink wink wink wink


pascontent-sms.gif

Hors ligne

#6 17-05-2009 10:46:34

remy
Membre
Lieu : 08 Rethel
Inscription : 16-02-2006
Messages : 1 134

Re : Question sur tableau de bord 63

Pour ce qui est du voyant rouge, j'ai résolu le problème


Que la quatrelle soit avec Toi   wink wink wink wink


pascontent-sms.gif

Hors ligne

#7 17-05-2009 12:08:24

claude
Membre
Lieu : Bavay 59570
Inscription : 08-05-2008
Messages : 3 208

Re : Question sur tableau de bord 63

Salut à toi Rémy, grand Chambellan du Cockpit  63 smile smile smile
Ta 63 est d'ailleurs superbe, ma femme et moi l'avions d'ailleurs photographié sous toutes les coutures à Bouillon, ce modèle Export étant un de mes rêves.
Le tableau de bord de ma Super 63 est d'ailleurs le même et le témoin vert dont vous parlez est aussi appelé témoin de charge si je ne me trompe pas.
Pour être certain d'avoir bien compris, car ce témoin ne s'allume pas tout le temps, peux tu répéter exactement quel est son fonctionnement ?
Un grand merci d'avance
Claude


R4 Super 1963  -  R4 Export 1968  -  R4 GTL Clan 1992

Hors ligne

#8 17-05-2009 12:52:02

remy
Membre
Lieu : 08 Rethel
Inscription : 16-02-2006
Messages : 1 134

Re : Question sur tableau de bord 63

Le témoin vert est le témoin de charge... Il s'allume des que tu mets le contact... A l'arret, au ralenti, il doit s'allumer faiblement ou plus, suivant la "hauteur" de ton ralenti... S'il reste allumé en permanence quand tu roules, il y a problème de charge...
Je me rappelle très bien de Madame prenant des photos de ma 63.... Je ne dirais pas qu'elle est superbe, mais encore en bon état pour une voiture qui est dans son jus... J'espère que l'on se reverra prochainement


Que la quatrelle soit avec Toi   wink wink wink wink


pascontent-sms.gif

Hors ligne

Pied de page des forums