Vous n'êtes pas identifié(e).

#1 25-11-2023 16:20:46

dédé86
Membre
Lieu : Poitiers (La Vienne).
Inscription : 23-04-2017
Messages : 92

clignotant !

bonjour a tous smile
Alors voila , j ai une 4L de 1967 modele 68 qui est en 12vlts .
je me suis aperçus que le moteur d essuis glace était en 6 vlts !
Donc j ai démonté celui ci pour le remplacer par un 12 vlts .
seulement , j ai les clignotants ne  fonctionne plus sad !
J ai remplacé le bouton warning par un neuf et qui fonctionne  ( testé sur une autre 4L )
J ai remplacé le commodo des clignotants par un neuf !
Je precise que les warning fonctionne eux !
Mais toujours pas de clignotant . D ou ma question , est ce que la centrale  clignotante fonctionne avec les warning ? ou est ce a part et ne concerne que les clignotants ?
a part avoir démonté le moteur de essuis glace , j ai rien touché d autre .
En plus , quand j ai debranché les autres inter sur le tableau de bord , j ai pris des photos pour rebrancher correctement apres !

Avez vous une idée du probleme ?? car la je seche completement sad
Merci d avance pour votre aide et vos connaissance qui pourrait sans doute m aider smile


passionné de voitures ancienne , après la resto d une simca9 , je me lance dans une 4L de 1967 smile

Hors ligne

#2 25-11-2023 17:01:10

MarcJP4
Membre
Lieu : Los Masos 66
Inscription : 25-03-2007
Messages : 1 523

Re : clignotant !

les clignotants sont sur la centrale qui commande aussi les warnings
donc si les warnings fonctionnent ce n'est pas un problème de câblage jusqu'au clignotant
le problème doit se situer au niveau du branchement du comodo
regardes les fils autour il y en a un qui est peut être débranché, ou une cosse désserti mais c'est bizarre les quatres qui ne fonctionnent pas

quand à ton moteur d'essuis glace il devait tourner fort en 12v...


voilà comment on restaure une JP4
https://photos.app.goo.gl/iJm9BsjKF1s9WJLV2

Hors ligne

#3 25-11-2023 17:35:39

dédé86
Membre
Lieu : Poitiers (La Vienne).
Inscription : 23-04-2017
Messages : 92

Re : clignotant !

oui les essuis glace marchait fort en effet ! pour ce qui est des clignotants , tout est rebranché ! je vais voir si eventuellement le plus arrive bien ?


passionné de voitures ancienne , après la resto d une simca9 , je me lance dans une 4L de 1967 smile

Hors ligne

Pied de page des forums