Vous n'êtes pas identifié(e).

#1 02-10-2023 18:47:31

jphilippe66
Membre
Lieu : Rivesaltes
Inscription : 18-02-2023
Messages : 28

problème moteur

Bonjour à tous

problème de moteur ...j'en peux plus!!
je n'arrive pas à faire tourner ce satané moteur depuis 1 an...

j'ai tout refait à neuf :
- piston et segment (bien croisé)
- chemise avec réglage de la hauteur
- joint de culasse
- changement chaine de distribution + tendeur neuf et calage
- reprise de la culasse + soupapes neuves et rodées en usine + bon réglage culbuteur
- nettoyage complet du carbu
- vis platinée

la voiture démarre mais au bout de 40 secondes de la fumée blanche sort de l'échappement et ca sent le cramé

prise des compressions à chaud :
- cylindre 1 : 10.5
- cylindre 2 : 10.5
- cylindre 3 : 10.5
- cylindre 4 : 6.5 (je ne sais pas pourquoi...)

c'est un moteur 839 de 782 cm3 billancourt

si quelqu'un à une idée? moi je suis dépité je ne sais plus quoi faire...

Merci par avance

Hors ligne

#2 03-10-2023 05:15:27

matrel 55
Moderateur
Lieu : Meuse
Inscription : 30-01-2007
Messages : 8 769

Re : problème moteur

Salut,
vu le résultat de tes pressions, cylindre 4 à une anomalie...

tu nous dis ce que tu as remplacé comme pièce, es ce que tu n'as pas bouger le cylindre 4 et le joint d'embase est HS, Et es ce que tu as vérifié la hauteur des cylindres avant de reposer la culasse?
A+


Ho!!!! une r4! ça existe encore!...

Hors ligne

#3 03-10-2023 08:08:38

jphilippe66
Membre
Lieu : Rivesaltes
Inscription : 18-02-2023
Messages : 28

Re : problème moteur

Bonjour,

les joints d'embase papier sont neuf, oui j'ai vérifié la hauteur des chemises en respectant la RTA.
oui problème au cylindre 4
mais cela n'explique pas (enfin je pense) la fumée blanche et l'odeur de cramé

Hors ligne

#4 03-10-2023 08:34:16

pierre77680
Membre
Lieu : La Seine-et-Marne (77).
Inscription : 04-04-2018
Messages : 8

Re : problème moteur

bonjour,partant du principe que les segments sont bien tiercé,lorsqu il y a une baisse de la compression dans un cylindre ça peut être dû a :
culbuteurs trop serres(pas assez de jeu) ou une soupape grillée (mais comme tu les as changées y a pas de soucis) et donc qui ne ferme pas bien laissant échapper la compression.
ou fuite du joint de culasse entre la compression et les trous de passage de l'eau ce qui explique la fumée blanche.(lorsque l'eau est avalé par le moteur ça fume blanc).
ps pour voir si  ça viens des segments ou soupapes enlève  la bougie mais dans le cylindre un peu d huile  reprend la compression si elle augmente ca vient des segments si il ny a pas de changement cela provient des soupapes ou joint de culasse (si la culasse n est pas fendu),j espère que cela pourra d aider et que tu trouvera la solution.

Hors ligne

#5 03-10-2023 09:04:51

patduc
Membre
Lieu : franche Comté
Inscription : 03-11-2010
Messages : 6 055

Re : problème moteur

c'est Jean Philippe ou Jean Peuplus ? Je plaisante  .
Tu as touché à tellement de choses sur ton moteur que c'est trop difficile de te dépanner à distance ,
Quand tu dis que ça sent le cramé ,c'est quoi comme odeur ,plastique caoutchouc ,huile ?

Hors ligne

#6 03-10-2023 09:15:49

patcatcat
Membre
Lieu : 30170 Cros
Inscription : 16-11-2005
Messages : 8 011

Re : problème moteur

Est-ce  qu'il y a une évolution des compressions  entre la prise à  froid et à  chaud?


cat cat que du 4x4 big_smile
Rodéo 6 sinpar (4x4) 74 reconstruction
F6 sinpar (4x4)84
S128 somac (4x4)91

En ligne

#7 03-10-2023 10:26:04

papytravaux
Membre
Lieu : Proche de Reims (51).
Inscription : 27-10-2014
Messages : 9 852

Re : problème moteur

pierre77680 a écrit :

bonjour,partant du principe que les segments sont bien tiercé,lorsqu il y a une baisse de la compression dans un cylindre ça peut être dû a :
culbuteurs trop serres(pas assez de jeu) ou une soupape grillée (mais comme tu les as changées y a pas de soucis) et donc qui ne ferme pas bien laissant échapper la compression.
ou fuite du joint de culasse entre la compression et les trous de passage de l'eau ce qui explique la fumée blanche.(lorsque l'eau est avalé par le moteur ça fume blanc).
ps pour voir si  ça viens des segments ou soupapes enlève  la bougie mais dans le cylindre un peu d huile  reprend la compression si elle augmente ca vient des segments si il ny a pas de changement cela provient des soupapes ou joint de culasse (si la culasse n est pas fendu),j espère que cela pourra d aider et que tu trouvera la solution.

Bonjour,
commencer par les vérifs suggérées par Pierre est très bien

et pour atténuer tes angoisses

pour la fumée blanche à l'échappement
elle n'est pas forcément liée à une " fuite " de liquide de refroidissement....mais simplement la conséquence de condensation dans le pot d'échappement....
c'est assez caractéristique sur ces voitures.....

les mises en routes multiples  pour de courtes durées de fonctionnement pourraient en être l'explication

pour la potentielle consommation d'eau il serait intéressant de savoir
- si ton circuit est fermé et purgé ou ouvert
- si tu observes une baisse de niveau du liquide

à un moment tu écris: " la voiture démarre mais au bout de 40 secondes de la fumée blanche sort de l'échappement et ca sent le cramé"

ça correspond à la montée en température du pot d'échappement......donc chauffe des condensats et calamine si présente dans l'échappement si tel est le cas qui pourrait expliquer l'odeur....


- l'art d'être utile est de faire en sorte de devenir inutile après partage de savoirs et d'expériences...

Hors ligne

#8 03-10-2023 11:15:34

jphilippe66
Membre
Lieu : Rivesaltes
Inscription : 18-02-2023
Messages : 28

Re : problème moteur

Bonjour,

Oui c'est un peu jean peu plus.... 1 an que je suis sur la voiture!

c'est une odeur d'huile qui crame
ce qui me parait bizarre, c'est que le pot d'échappement est très vite bouillant et ca fume, même l'aile devient très chaude.

je vais essayer de mettre un peu d'huile sur le cylindre 04 voir la compression et prendre les compressions à froid et encore vérifier le réglage des culbuteurs....
je ne vois pas de baisse du liquide de refroidissement
le joint de culasse est neuf

le ralenti tourne aussi très vite, et même en tournant les vis de richesse et ralenti

Hors ligne

#9 03-10-2023 11:17:25

jphilippe66
Membre
Lieu : Rivesaltes
Inscription : 18-02-2023
Messages : 28

Re : problème moteur

Quand j'ai acheté la voiture elle pissait de l'huile de partout, je pense qu'il y a pas mal de résidu dans l'échappement
elle fume vraiment beaucoup, un nuage dans la grange

Hors ligne

#10 03-10-2023 11:46:08

verdô
Membre
Lieu : Sous le cagnard du Gard
Inscription : 31-07-2012
Messages : 17 186

Re : problème moteur

Bonjour " le ralenti tourne aussi très vite, et même en tournant les vis de richesse et ralenti"

tu as détendu ton câble sur le carbu ? il doit être monté souple et un peu de jeu à l'enfoncement avec le doigt

Hors ligne

#11 03-10-2023 11:57:28

jphilippe66
Membre
Lieu : Rivesaltes
Inscription : 18-02-2023
Messages : 28

Re : problème moteur

Ok je vais vérifier mon câble d'accélérateur

par contre je me rend compte que j'ai mis 1.5 litres d'huile et il faut 2.5 litres (je crois) mais la jauge m'indique le bon niveau

je m'interroges?

Hors ligne

#12 03-10-2023 11:59:25

cat-trelle
Moderateur
Lieu : Països Català (FR 66)
Inscription : 09-07-2010
Messages : 16 726

Re : problème moteur

bonjour

ce qui me parait bizarre, c'est que le pot d'échappement est très vite bouillant et ca fume, même l'aile devient très chaude.

si tu es en statique, en interieur, pas d'alarme ! il n'y a pas de dissipation de chaleur...quand je pratique à des réglages ou des controles ça me fait aussi cet effet (les fumées en moins)
si l'aile devient très chaude est ce que la traversée tubulaire  ne touche pas la carrosserie ?

dans tes tests, est ce que le voyant de T° de culasse scintille à un moment ?


flotte jolie Senyera;
sous tes couleurs on ne confond pas fidélité avec soumission, ni loyauté avec servilité //*//

повага до україни !

Hors ligne

#13 03-10-2023 12:02:33

francky43
Membre
Inscription : 09-07-2014
Messages : 4 167

Re : problème moteur

verdô a écrit :

tu as détendu ton câble sur le carbu ? il doit être monté souple et un peu de jeu à l'enfoncement avec le doigt

so-hot-the-things-they-do-1.gif wink

Hors ligne

#14 03-10-2023 21:00:36

papytravaux
Membre
Lieu : Proche de Reims (51).
Inscription : 27-10-2014
Messages : 9 852

Re : problème moteur

jphilippe66 a écrit :

Bonjour,

les joints d'embase papier sont neuf, oui j'ai vérifié la hauteur des chemises en respectant la RTA.
oui problème au cylindre 4
mais cela n'explique pas (enfin je pense) la fumée blanche et l'odeur de cramé

as tu noté les valeurs de dépassements de tes chemises....si oui donnes nous les valeurs stp..


- l'art d'être utile est de faire en sorte de devenir inutile après partage de savoirs et d'expériences...

Hors ligne

#15 03-10-2023 21:14:47

papytravaux
Membre
Lieu : Proche de Reims (51).
Inscription : 27-10-2014
Messages : 9 852

Re : problème moteur

jphilippe66 a écrit :

Ok je vais vérifier mon câble d'accélérateur

par contre je me rend compte que j'ai mis 1.5 litres d'huile et il faut 2.5 litres (je crois) mais la jauge m'indique le bon niveau

je m'interroges?

sur ce lien, tu verras qu'il faut 2.5 litres d'huile pour ton moteur...il te faut commencer par ajouter 1 1/4 litre d'huile si tu es sur de n'en avoir mis que 1 l 1/2

car il te manquerait alors 2.75 l moins 1.5 l = 1.25 litre ce qui est important...

si tu as un filtre à huile comme indiqué...

la quantité que tu y met est sure, la jauge ne correspond peut être pas à ton moteur...

quoi qu'il en soit ça n'est pas ça qui peut produire la fumée blanche.....

un manque d'huile peut engendrer de l'échauffement moteur, un manque de pression et de lubrification des paliers.....donc risques potentiels de casse


- l'art d'être utile est de faire en sorte de devenir inutile après partage de savoirs et d'expériences...

Hors ligne

#16 29-11-2023 10:13:39

Soasera
Banni(e)
Inscription : 28-11-2023
Messages : 2

Re : problème moteur

Bonjour!

Je m'appelle

Hors ligne

#17 29-11-2023 10:31:54

PASC4L
Membre
Lieu : Lyon (Rhône).
Inscription : 15-01-2007
Messages : 3 669

Re : problème moteur

Soasera a écrit :

Bonjour!

Je m'appelle .

ChatJPT !!!

auteur viré wink merci Pascal. moderation cat'trelle


- Simca 1000 Coupé Bertone (1967)
- Dallas sur base 4L (1982)
- F4 (1981)

Hors ligne

Pied de page des forums